SPOKESの初回ログインには、有効期限があります。(※有効期限24時間以内)
考えられる原因 |
原因
初回ログイン案内メールのURLをクリックせず24時間以上経過してしまった
解決方法 |
解決方法1
初回ログイン時
初回ログインにはセキュリティーの観点から、有効期限を設定しております。
アカウント発行から24時間が経過すると、システムへログインすることができません。
誠に恐れ入りますが有効期限が切れた場合は、弊社サポートデスクまでお問い合わせください。
サポートデスク support@bloomact.co.jp(平日9:30~18:00)
解決方法2
利用権限が管理者の方(初回ログイン以降)
利用権限が利用者の方
管理者の操作にて、SPOKES内の[ユーザー招待]から利用者へ再通知することが可能です。
ユーザー設定については、下記の記事をご参照ください。
【管理者向け設定方法】ユーザー設定
解決しない時・・・ |
その他ご不明点はサポートデスクまでお気軽にお問い合わせください。
サポートデスク support@bloomact.co.jp(平日9:30~18:00)