SPOKES動画の視聴音声が聞こえない場合は、デバイス音量を確認してください。
考えられる原因 |
原因
ご利用デバイスの音量が小音もしくはミュート状態になっている
解決方法 |
解決方法
意図せず、スピーカーの音量が「0」となっており、音声が聞こえない可能性が考えられます。
まずは、ご利用デバイス音量をご確認ください。
また、USBやジャック接続タイプのマイクをお使いの場合は、抜き差しを行ってください。
解決しない時・・・ |
SPOKES動画の視聴音声が聞こえない場合は、デバイス音量を確認してください。
考えられる原因 |
原因
ご利用デバイスの音量が小音もしくはミュート状態になっている
解決方法 |
解決方法
意図せず、スピーカーの音量が「0」となっており、音声が聞こえない可能性が考えられます。
まずは、ご利用デバイス音量をご確認ください。
また、USBやジャック接続タイプのマイクをお使いの場合は、抜き差しを行ってください。
解決しない時・・・ |