動画の公開設定が「非公開」になっている可能性があります。
・解決方法
|
考えられる原因 |
原因
動画の公開設定が「非公開」になっている
|
解決方法 |
解決方法
動画が「非公開」になると、視聴用URLをクリックしても動画は再生されません。
お客様へ視聴用URLや二次元(QR)コードなどでご案内している場合も、非公開中の動画は再生できなくなるため、ご注意ください。
動画の公開については、下記の記事をご参照ください。
|
解決しない時・・・ |
その他ご不明点はサポートデスクまでお気軽にお問い合わせください。
サポートデスク support@bloomact.co.jp(平日9:30~18:00)