SPOKES動画視聴時に音声が聞こえない場合は、デバイス音量を確認してください。
・解決方法
|
考えられる原因 |
原因
ご利用デバイスの音量が「小音」もしくは「ミュート」状態になっている
|
解決方法 |
解決方法
意図せず、スピーカーの音量が「0」になっている場合、音声が聞こえない可能性が考えられます。
まずは、ご利用端末での「デバイス音量」をご確認ください。
また、USBやジャック接続タイプのイヤフォンをお使いの場合は、抜き差しを行ってください。
|
解決しない時・・・ |
SPOKES動画視聴時に音声が聞こえない場合は、デバイス音量を確認してください。
・解決方法
|
考えられる原因 |
原因
ご利用デバイスの音量が「小音」もしくは「ミュート」状態になっている
|
解決方法 |
解決方法
意図せず、スピーカーの音量が「0」になっている場合、音声が聞こえない可能性が考えられます。
まずは、ご利用端末での「デバイス音量」をご確認ください。
また、USBやジャック接続タイプのイヤフォンをお使いの場合は、抜き差しを行ってください。
|
解決しない時・・・ |